BrowserThemer 0.5

Operating systemsOS : Windows / Linux / Mac OS / BSD / Solaris
Program licensingScript Licensing : GPL - GNU General Public License
CreatedCreated : Nov 7, 2009
Size downloadDownloads : 1
Program licensing
Thank you for voting...

IE6, IE7, IE8, FF2, FF3, Opera, Chrome, Safari and a ...

IE6, IE7, IE8, FF2, FF3, Opera, Chrome, Safari and a category for 'others' are supported by the plugin.
Setup Process:
Unpack and upload it to the /wp-content/plugins/ directory.
Activate the plugin through the 'Plugins' menu in WordPress.
Demands:
wordpress 2. 0. 2 or higher
News in the current BrowserThemer by Wipi version:
• Bug fixing
• PO files support

BrowserThemer 0.5 scripting tags: browser detection, highernews, wordpress, browser support, theme, files, theme chooser, menu, wordpressdemands, browserthemer, plugins. What is new in BrowserThemer 0.5 software script? - Unable to find BrowserThemer 0.5 news. What is improvements are expecting? Newly-made BrowserThemer 0.6 will be downloaded from here. You may download directly. Please write the reviews of the BrowserThemer. License limitations are unspecified.